Foro para usuarios apasionados de Hyundai, desde España para todos vosotros: Noticias, Presentaciones, Reparaciones, Prototipos, ...
 
PortalÍndiceGaleríaRegistrarseFAQConectarse

Comparte | 
 

 MOTOR DE ARRANQUE

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
aguantandoanova
070 Km/h - Viajando por carretera
070 Km/h - Viajando por carretera


Fecha de inscripción : 22/02/2011
Mensajes : 157

MensajeTema: MOTOR DE ARRANQUE   Miér 23 Abr 2014 - 7:47

que pasa chicos, no me pasa siempre habran sido unos 20 veces como mucho desde octubre hasta el dia de hoy y es que cuando voy a arrancar el coche se hace un segundo o dos mas largo el arranque, cuando me toco la revision en noviembre me comprobaron los calentadores y la egr y me dijeron que estaban perfectos, empiezo a pensar que es el motor arranque, alguien lo ha cambiado? o teneis sintomas similares?
el coche accent 1.5crdi 110cv 2007 con 82045 km
1saludo!
Volver arriba Ir abajo
kirasayan
060 Km/h - Viajando por carretera
060 Km/h - Viajando por carretera


Fecha de inscripción : 17/02/2014
Mensajes : 131

MensajeTema: Re: MOTOR DE ARRANQUE   Jue 24 Abr 2014 - 3:58

puede ser tambien la batería que si no la has cambiado es probable
Volver arriba Ir abajo
aguantandoanova
070 Km/h - Viajando por carretera
070 Km/h - Viajando por carretera


Fecha de inscripción : 22/02/2011
Mensajes : 157

MensajeTema: Re: MOTOR DE ARRANQUE   Jue 24 Abr 2014 - 18:03

kirasayan escribió:
puede ser tambien la batería que si no la has cambiado es probable

hola, la bateria no es porque la original se me conmuto a los dos años y medio y cuando me tarda en arrancar no hay caida de intensidad en las luces del cuadro como me pasaba cuando se me estropeo la bateria
Volver arriba Ir abajo
kirasayan
060 Km/h - Viajando por carretera
060 Km/h - Viajando por carretera


Fecha de inscripción : 17/02/2014
Mensajes : 131

MensajeTema: Re: MOTOR DE ARRANQUE   Vie 25 Abr 2014 - 4:58

A mi nunca me ha fallado la batería ni el motor de arranque y es mas viejo(2005) pero si se llego a fisurar los cables de las bujías y le costaba arrancar, prueba arrancarlo de noche entre menos luz mejor veras si hay fisura
Volver arriba Ir abajo
VicentiuS
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 03/04/2010
Mensajes : 5579

MensajeTema: Re: MOTOR DE ARRANQUE   Lun 28 Abr 2014 - 22:10

Comprueba el estado de carga de la batería o recárgala, yo siempre procuro arrancar con todo apagado (aire, radio, etc.)

_________________________________________________
Pregunta común:
1- Cómo subir imágenes al foro
2- Cómo usar la Multicitación

Encuestas del foro: (por favor, rellenad)
1- Navegador de internet favorito
2- Resolución de ancho de pantalla
3- ¿De dónde eres Hyundero?
Volver arriba Ir abajo
aguantandoanova
070 Km/h - Viajando por carretera
070 Km/h - Viajando por carretera


Fecha de inscripción : 22/02/2011
Mensajes : 157

MensajeTema: Re: MOTOR DE ARRANQUE   Jue 1 Mayo 2014 - 23:33

VicentiuS escribió:
Comprueba el estado de carga de la batería o recárgala, yo siempre procuro arrancar con todo apagado (aire, radio, etc.)

hola vicentus, pues la bateria en principio parece que esta bien, tengo una fuente p88 la cual me indica el voltaje y con el motor arrancado es de 14.6-14.4 le da el punto y baja a 14.0 vuelve a 14.4 y a si y con el motor parado empice a descender el voltaje hasta quedarse en 12.4-12.2 y si estoy mucho tiempo con el audio encendido y el motor parado baja a 12.0-11.9-11.8 y luego arranca perfectamente lo de que le cueste arrancar no es siempre, decir tambien que llevo 2 amplificadores que consumen 80a cada uno muy a tener en cuenta ejjeje
Volver arriba Ir abajo
VicentiuS
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 03/04/2010
Mensajes : 5579

MensajeTema: Re: MOTOR DE ARRANQUE   Sáb 3 Mayo 2014 - 10:23

Entonces ponle un estabilizador de corriente como el que yo tengo, eso le ayudará mucho a proteger la batería y ser más estable, yo uso de la marca Raizin.

Desde que lo tengo, la batería siempre lo tengo al 100%, lo puse después de morirme 2 batería cada 2 año, y tras poner esto ya llevo batería por 6 años sin haber tenido problema de arranque y tampoco he tenido necesidad de recargarla porque me dice que siempre está a 12.5v para arrancar, luego ya se queda sobre los 14v con el motor en marcha.

[Tienes que estar registrado y conectado para ver esa imagen]

_________________________________________________
Pregunta común:
1- Cómo subir imágenes al foro
2- Cómo usar la Multicitación

Encuestas del foro: (por favor, rellenad)
1- Navegador de internet favorito
2- Resolución de ancho de pantalla
3- ¿De dónde eres Hyundero?
Volver arriba Ir abajo
aguantandoanova
070 Km/h - Viajando por carretera
070 Km/h - Viajando por carretera


Fecha de inscripción : 22/02/2011
Mensajes : 157

MensajeTema: Re: MOTOR DE ARRANQUE   Sáb 3 Mayo 2014 - 18:31

ok vicentus si tienes el enlca de su web te lo agradeceria
1saludo fiera
Volver arriba Ir abajo
VicentiuS
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 03/04/2010
Mensajes : 5579

MensajeTema: Re: MOTOR DE ARRANQUE   Sáb 3 Mayo 2014 - 20:30

Su web es esta, pero claro no lo compré ahí: [Tienes que estar registrado y conectado para ver este vínculo]

Los puedes encontrar en muchos sitios, te recomiendo que pidas con el kit completo de cables de masa, también lo vende en SharkRacing por $110:

[Tienes que estar registrado y conectado para ver este vínculo]


Y luego he visto en eBay desde 18€:

[Tienes que estar registrado y conectado para ver este vínculo]

_________________________________________________
Pregunta común:
1- Cómo subir imágenes al foro
2- Cómo usar la Multicitación

Encuestas del foro: (por favor, rellenad)
1- Navegador de internet favorito
2- Resolución de ancho de pantalla
3- ¿De dónde eres Hyundero?
Volver arriba Ir abajo
aguantandoanova
070 Km/h - Viajando por carretera
070 Km/h - Viajando por carretera


Fecha de inscripción : 22/02/2011
Mensajes : 157

MensajeTema: Re: MOTOR DE ARRANQUE   Lun 5 Mayo 2014 - 7:28

gracias por la info vicentus!
Volver arriba Ir abajo
VicentiuS
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 03/04/2010
Mensajes : 5579

MensajeTema: Re: MOTOR DE ARRANQUE   Miér 7 Mayo 2014 - 22:48

[Tienes que estar registrado y conectado para ver esa imagen]

Lo rojo es el Raizin sólo, y lo azul son los cables extras de masa que reparto por todo el chasis del coche.

Ahora está en reposo absoluto y marca 12.7v exactos, ya lo he comprobado con el voltímetro profesional también.


Nota: los cables amarillos son del subwoofer del maletero, jijiji.

_________________________________________________
Pregunta común:
1- Cómo subir imágenes al foro
2- Cómo usar la Multicitación

Encuestas del foro: (por favor, rellenad)
1- Navegador de internet favorito
2- Resolución de ancho de pantalla
3- ¿De dónde eres Hyundero?
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: MOTOR DE ARRANQUE   

Volver arriba Ir abajo
 
MOTOR DE ARRANQUE
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Ayuda a novato con motor de arranque
» motor de arranque (puesta en marcha) no corta corriente en gt 650
» Duda con motor de arranque
» ¿¿¿Problema con motor de arranque???
» motor de arranque

Permisos de este foro:No puedes responder a temas en este foro.
Club Hyundai España :: -= El Taller =- :: - Mecánica --
Cambiar a: