Foro para usuarios apasionados de Hyundai, desde España para todos vosotros: Noticias, Presentaciones, Reparaciones, Prototipos, ...
 
PortalÍndiceGaleríaRegistrarseFAQConectarse

Comparte | 
 

 Problema con el arranque

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
ESGAR
000 Km/h - Conociendo
000 Km/h - Conociendo


Fecha de inscripción : 13/01/2014
Mensajes : 9

MensajeTema: Problema con el arranque   Mar 25 Nov 2014 - 3:17

Hola a todos,
Necesito vuestra ayuda porque estoy desorientado. Tengo una hyundai h1 del 2004 y hasta ayer funcionaba perfectamente, pero esta mañana, cuando he introducido la llave para arrancar el coche éste no lo hacia. Las luces del salpicadero y los parabrisas funcionaban. Por la tarde, he intentado arrancarlo con la dbateria de otro coche y tampoco.
Espero vuestra ayuda. Muchas gracias. Esteban.
Volver arriba Ir abajo
brutusinterruptus069
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 08/05/2010
Mensajes : 3295

MensajeTema: Re: Problema con el arranque   Miér 26 Nov 2014 - 5:02

el motor de arranque gira?
o no hace nada?
podria ser la bomba de gasoleo, inyectores...

_________________________________________________
Azulin
Copito
recluto lobos,pincha hay:entra!!
Volver arriba Ir abajo
ESGAR
000 Km/h - Conociendo
000 Km/h - Conociendo


Fecha de inscripción : 13/01/2014
Mensajes : 9

MensajeTema: Re: Problema con el arranque   Miér 26 Nov 2014 - 5:28

No gira, y he vuelto a probar con otra bateria pero nada.
No se, no se....
Volver arriba Ir abajo
brutusinterruptus069
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 08/05/2010
Mensajes : 3295

MensajeTema: Re: Problema con el arranque   Miér 26 Nov 2014 - 7:53

comprueba que le llegue corriente, que no se haya quedado atascado, a empujon no arranca tampoco?

_________________________________________________
Azulin
Copito
recluto lobos,pincha hay:entra!!
Volver arriba Ir abajo
ESGAR
000 Km/h - Conociendo
000 Km/h - Conociendo


Fecha de inscripción : 13/01/2014
Mensajes : 9

MensajeTema: Re: Problema con el arranque   Miér 26 Nov 2014 - 9:14

Tampoco
Volver arriba Ir abajo
brutusinterruptus069
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 08/05/2010
Mensajes : 3295

MensajeTema: Re: Problema con el arranque   Jue 27 Nov 2014 - 6:37

joder que misterio!
como anda de cableado? el otro dia a un amigo la h1 le empezo a tirones y resulto ser que se le habia picado uno de los cables de la bomba y hacia mal contacto.
el tema de fusibles, estan ok?
es que ya no se me ocurre que mas decirte!

_________________________________________________
Azulin
Copito
recluto lobos,pincha hay:entra!!
Volver arriba Ir abajo
ESGAR
000 Km/h - Conociendo
000 Km/h - Conociendo


Fecha de inscripción : 13/01/2014
Mensajes : 9

MensajeTema: Re: Problema con el arranque   Jue 27 Nov 2014 - 9:42

Lo lleve al taller y me dice que es el bombin de arranque. En fin, es lo que hay...
Volver arriba Ir abajo
accent-04
070 Km/h - Viajando por carretera
070 Km/h - Viajando por carretera
avatar

Fecha de inscripción : 12/10/2014
Mensajes : 191

MensajeTema: Re: Problema con el arranque   Vie 28 Nov 2014 - 2:29

joder que putada ya lo siento macho espero que no sea mucha pasta suerte Wink
Volver arriba Ir abajo
ESGAR
000 Km/h - Conociendo
000 Km/h - Conociendo


Fecha de inscripción : 13/01/2014
Mensajes : 9

MensajeTema: Re: Problema con el arranque   Vie 28 Nov 2014 - 4:22

Gracias. Yo tambien lo espero.
Volver arriba Ir abajo
diego_sonia
160 Km/h - Circuito de velocidad
160 Km/h - Circuito de velocidad
avatar

Fecha de inscripción : 21/12/2012
Mensajes : 899

MensajeTema: Re: Problema con el arranque   Vie 28 Nov 2014 - 10:30

inmovilizador vamos ... jajaj
Volver arriba Ir abajo
Francisco Javier
005 Km/h - Circulando por ciudad
005 Km/h - Circulando por ciudad
avatar

Fecha de inscripción : 05/01/2015
Mensajes : 25

MensajeTema: Re: Problema con el arranque   Lun 5 Ene 2015 - 6:17

Hola a todos tengo un Hyunday h1 TCI 100CV SVX al que le cuesta arrancar en frio, pienso que podría ser algun calentador, cuando arranca echa un humo blanco increible luego va sin problemas, pero no veo en el motor donde estan y si hay que desmontar algo previamente para acceder a ellos y comprobarlos. Un saludo
Volver arriba Ir abajo
accent-04
070 Km/h - Viajando por carretera
070 Km/h - Viajando por carretera
avatar

Fecha de inscripción : 12/10/2014
Mensajes : 191

MensajeTema: Re: Problema con el arranque   Mar 6 Ene 2015 - 10:03

buenas, si te arranca en plan a tres cilindros y ratea es algún calentador si cambias calentadores y sigue el humo es algún inyector que va mal saludos
Volver arriba Ir abajo
brutusinterruptus069
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 08/05/2010
Mensajes : 3295

MensajeTema: Re: Problema con el arranque   Vie 9 Ene 2015 - 6:15

los calentadores van al lado de los inyectores creo recordar!

_________________________________________________
Azulin
Copito
recluto lobos,pincha hay:entra!!
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Problema con el arranque   

Volver arriba Ir abajo
 
Problema con el arranque
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problema al darle arranque.
» Problema burro de arranque no gira.
» Problema con el arranque y la regulacion en frio
» Problema con el arranque en frio...
» PROBLEMA EN EL ARRANQUE

Permisos de este foro:No puedes responder a temas en este foro.
Club Hyundai España :: -= El Taller =- :: - Mecánica --
Cambiar a: