Foro para usuarios apasionados de Hyundai, desde España para todos vosotros: Noticias, Presentaciones, Reparaciones, Prototipos, ...
 
PortalÍndiceGaleríaRegistrarseFAQConectarse

Comparte | 
 

 GT 16V 98 no arranca...

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
PherMouriv
000 Km/h - Arrancando
000 Km/h - Arrancando


Fecha de inscripción : 17/01/2012
Mensajes : 17

MensajeTema: GT 16V 98 no arranca...    Mar 17 Ene 2012 - 21:01

Hola amigos, pues si, llego el dia... hasta hoy, desde 1998 , siempre arranco a la primera, salvo un par de veces que se quedo sin bateria... os comento...

hace una semana no me encendia, tipicos sintomas de bateria baja, casi no se iluminaba el cuadro, y ni hacia amago de arrancar... lo arranco con otro coche y listo.... dos semanas despues, y luego de hacer 40 kms... lo dejo dos noches y por la mañana (dias de frio), no arranca.. mismos sintomas que la ultima vez... me digo , la bateria ya no vale... le pongo otra... bien, ahora el motor de arranque suena..como siempre...pero no enciende... miro los fusibles situados en el motor... al tocarlos saltan chispas del grandote, el del alternador de 100 amp... estaba cascado.. miro los demas y bien...

Al poner la llave, se enciende el cuadro..las luces van, los intermitentes de averia no, la radio y el reloj tampoco... al darle contacto, no se enciende el CHECK ENGINE... y lo mas raro, la aguja de la temperatura sube hasta arriba de todo al momento...

Entiendo que el alternador esta en corto... si intento conectar el fusible salen chispas.. pero tendria que poder arrancar igual, el coche tiraria de la bateria hasta que se agotara no?.. algun fusible tiene que estar mal...me queda mirarlos todos..

Podria ser el sensor de temperatura?.... a alguno de vosotros os ha pasado algo parecido... ?

un saludo y perdonar por el toston...


Última edición por PherMouriv el Miér 18 Ene 2012 - 5:49, editado 1 vez
Volver arriba Ir abajo
Tanadyb
100 Km/h - Viajando por autovía
100 Km/h - Viajando por autovía


Fecha de inscripción : 20/10/2011
Mensajes : 308

MensajeTema: Re: GT 16V 98 no arranca...    Mar 17 Ene 2012 - 21:27

Radio y reloj es un fusible de 10 que tienes en el cuadro del motor( al menos en ni lc del 2001 es asi)

Si el alternador no funciona no arranca seguro...y me da que lo tuyo va por el alternador...porque algo raro te esta alterando la electronica...y te esta quemando los demas fusibles...
Volver arriba Ir abajo
VicentiuS
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 03/04/2010
Mensajes : 5620

MensajeTema: Re: GT 16V 98 no arranca...    Mar 17 Ene 2012 - 21:34

... a ver si has colocado la batería al revés ... Shocked cosas más raras he visto yo, todo es posible.

PherMouriv, cuanto más detalles mejor, nada es tostón.

_________________________________________________
Pregunta común:
1- [Tienes que estar registrado y conectado para ver este vínculo]
2- [Tienes que estar registrado y conectado para ver este vínculo]

Encuestas del foro: (por favor, rellenad)
1- [Tienes que estar registrado y conectado para ver este vínculo]
2- [Tienes que estar registrado y conectado para ver este vínculo]
3- [Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
PherMouriv
000 Km/h - Arrancando
000 Km/h - Arrancando


Fecha de inscripción : 17/01/2012
Mensajes : 17

MensajeTema: Re: GT 16V 98 no arranca...    Mar 17 Ene 2012 - 21:37

Tanadyb escribió:
Radio y reloj es un fusible de 10 que tienes en el cuadro del motor( al menos en ni lc del 2001 es asi)

Si el alternador no funciona no arranca seguro...y me da que lo tuyo va por el alternador...porque algo raro te esta alterando la electronica...y te esta quemando los demas fusibles...

gracias, yo tambien creo que es el alternador, pero me mosquea lo de la temperatura y el chec in apagado.... comprobare todos los fusibles y os cuento...
Volver arriba Ir abajo
PherMouriv
000 Km/h - Arrancando
000 Km/h - Arrancando


Fecha de inscripción : 17/01/2012
Mensajes : 17

MensajeTema: Re: GT 16V 98 no arranca...    Mar 17 Ene 2012 - 21:39

VicentiuS escribió:
... a ver si has colocado la batería al revés ... Shocked cosas más raras he visto yo, todo es posible.

PherMouriv, cuanto más detalles mejor, nada es tostón.

jejeje, mucha idea no tengo, pero baterias en estos años ya cambie algunas... digamos que es mi punto fuerte... :-)
Volver arriba Ir abajo
brutusinterruptus069
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 08/05/2010
Mensajes : 3301

MensajeTema: Re: GT 16V 98 no arranca...    Mar 17 Ene 2012 - 21:40

algun corto mira los fusibles, que haga esas cosas es raruno rarunoo....

_________________________________________________
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
recluto lobos,pincha hay:[Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
Tanadyb
100 Km/h - Viajando por autovía
100 Km/h - Viajando por autovía


Fecha de inscripción : 20/10/2011
Mensajes : 308

MensajeTema: Re: GT 16V 98 no arranca...    Mar 17 Ene 2012 - 21:42

Por logica, si desconectas el alternador (desde el fusible), el coche se tiene que comportar normal(si es que has revisado y reemplazado todos los que tienes quemados)...deberia hacer el contacto bien, bombear gasolina, intermitentes, luces, bocina, reloj, radio etc...
Volver arriba Ir abajo
PherMouriv
000 Km/h - Arrancando
000 Km/h - Arrancando


Fecha de inscripción : 17/01/2012
Mensajes : 17

MensajeTema: Re: GT 16V 98 no arranca...    Mar 17 Ene 2012 - 22:04

Tanadyb escribió:
Por logica, si desconectas el alternador (desde el fusible), el coche se tiene que comportar normal(si es que has revisado y reemplazado todos los que tienes quemados)...deberia hacer el contacto bien, bombear gasolina, intermitentes, luces, bocina, reloj, radio etc...

esa es la idea... comprobare todos los fusibles... a ver si hay suerte... y arranca para llevarlo al "medico"...
Volver arriba Ir abajo
Granainoi30
220 Km/h - Circuito de velocidad
220 Km/h - Circuito de velocidad
avatar

Fecha de inscripción : 27/09/2011
Mensajes : 1334

MensajeTema: Re: GT 16V 98 no arranca...    Mar 17 Ene 2012 - 22:28

Aunque el fusible al colocarlo suelte chispas pon huevos y lo metes que es normal, empezamos por ahí.

El alternador no puede ser, arrancaría igualmente ya que para arrancar no hace falta el alternador.

La batería no puede ser ya que enciende todo correcto.

Puede ser que al cambiarle la batería te haya saltado un fallo de motor que impida que arranque, metele la máquina Wink .

_________________________________________________
[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver este vínculo]
Citas Célebres:
"No, no pulses el botón azul, dale a la palanquita esa roja - ¿Seguro? - Segurísimo!!!" Remedios Cervantes. Chernobil 26/04/1986.
"Complete el Eslogan Publicitario: Leche, Cacao, Avellanas y ........ " "SAL! A mi no me la pegáis dos veces!!"
Volver arriba Ir abajo
VicentiuS
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 03/04/2010
Mensajes : 5620

MensajeTema: Re: GT 16V 98 no arranca...    Mar 17 Ene 2012 - 23:21

... o desconectar la batería, dejarla 15 minutos desconectado el coche, y volverlo a conectar.

_________________________________________________
Pregunta común:
1- [Tienes que estar registrado y conectado para ver este vínculo]
2- [Tienes que estar registrado y conectado para ver este vínculo]

Encuestas del foro: (por favor, rellenad)
1- [Tienes que estar registrado y conectado para ver este vínculo]
2- [Tienes que estar registrado y conectado para ver este vínculo]
3- [Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
PherMouriv
000 Km/h - Arrancando
000 Km/h - Arrancando


Fecha de inscripción : 17/01/2012
Mensajes : 17

MensajeTema: Re: GT 16V 98 no arranca...    Miér 18 Ene 2012 - 0:05

Granainoi30 escribió:
Aunque el fusible al colocarlo suelte chispas pon huevos y lo metes que es normal, empezamos por ahí.

El alternador no puede ser, arrancaría igualmente ya que para arrancar no hace falta el alternador.

La batería no puede ser ya que enciende todo correcto.

Puede ser que al cambiarle la batería te haya saltado un fallo de motor que impida que arranque, metele la máquina Wink .


Le pondre huevos ... a ver si no me los quemo..... ;-) , con todo y como ya dijeron anteriormente, aun sin alternador deberia de arrancar.. me da que es algo de la pcm, como tu dices... un fallo... lastima que no se pueda resetear como el ordenador...
Volver arriba Ir abajo
PherMouriv
000 Km/h - Arrancando
000 Km/h - Arrancando


Fecha de inscripción : 17/01/2012
Mensajes : 17

MensajeTema: Re: GT 16V 98 no arranca...    Miér 18 Ene 2012 - 0:09

VicentiuS escribió:
... o desconectar la batería, dejarla 15 minutos desconectado el coche, y volverlo a conectar.


ayer la deje desconectada...hoy toca hacer eso... a ver que pasa...

reviso todos los fusibles y a ver si consigo que el reloj ,la radio , las luces de averia, etc funcionen otra vez... y pruebo a ver... si no va , pues grua...

el alternador recuerdo que ya lo cambie una vez... lo lleve al taller, me cambiaron la bateria y a los 3 dias me dejo tirado... los cabritos no se fijaron que el problema estaba en el alternador no en la bateria o no solo en ella... o sea que el alternador tendran 5 años o 6... no es el original...pero bueno...

Volver arriba Ir abajo
pulido
000 Km/h - Dominando
000 Km/h - Dominando


Fecha de inscripción : 09/01/2012
Mensajes : 14

MensajeTema: Re: GT 16V 98 no arranca...    Vie 20 Ene 2012 - 9:50

mira a ver si tiene la correa del alternador , que muchas veces se rompen y se sube la temperatura a consecuencia de no menear la bomba del agua y se descarga la bateria ,chifa cuando pones los fusibles pero no tiene fuerza suficiente.
Volver arriba Ir abajo
PherMouriv
000 Km/h - Arrancando
000 Km/h - Arrancando


Fecha de inscripción : 17/01/2012
Mensajes : 17

MensajeTema: Re: GT 16V 98 no arranca...    Vie 20 Ene 2012 - 11:00

pulido escribió:
mira a ver si tiene la correa del alternador , que muchas veces se rompen y se sube la temperatura a consecuencia de no menear la bomba del agua y se descarga la bateria ,chifa cuando pones los fusibles pero no tiene fuerza suficiente.

le echare un ojo a ver. He revisados los tropecientos fusibles.. todos ok, menos el del alternador claro.. cosa curiosa, los intermitentes encienden pero se quedan fijos , no parpadean...

cosas que no van..
la lucecita roja del cuadro al abrir la puerta
el reloj
la radio
los intermitentes de averia
la luz interior
la luz del maletero
no enciende el check engine

Si van
las luces, los limpias, los intermitentes pero fijos.
el motor de arranque hace buen sonido...
el marcador de temperatura se pone al maximo al darle al contacto

no queria que pasara la "verguenza" cherry de ir en la grua...pero no quedara mas remedio... Very Happy

me fastidia no encontrar el motivo de que no vayan esas cosas electricas... que no encienda bueno..
podria ser un rele.... o un sensor... no sabia que tenia tantos ...



Volver arriba Ir abajo
brutusinterruptus069
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 08/05/2010
Mensajes : 3301

MensajeTema: Re: GT 16V 98 no arranca...    Vie 20 Ene 2012 - 21:34

eso es que hay algún corto por algún lado, lo malo es a saber donde....

_________________________________________________
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
recluto lobos,pincha hay:[Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
javi
200 Km/h - Circuito de velocidad
200 Km/h - Circuito de velocidad
avatar

Fecha de inscripción : 03/02/2011
Mensajes : 1240

MensajeTema: Re: GT 16V 98 no arranca...    Sáb 21 Ene 2012 - 2:03

yo revisaria la manguera de cableado que entra en el habitaculo ya que parece que todo lo que no funciona es de dentro.igual tienes un mordisco en la manguera o algo parecido

_________________________________________________
[Tienes que estar registrado y conectado para ver esa imagen]
Volver arriba Ir abajo
PherMouriv
000 Km/h - Arrancando
000 Km/h - Arrancando


Fecha de inscripción : 17/01/2012
Mensajes : 17

MensajeTema: Re: GT 16V 98 no arranca...    Sáb 21 Ene 2012 - 2:27

javi escribió:
yo revisaria la manguera de cableado que entra en el habitaculo ya que parece que todo lo que no funciona es de dentro.igual tienes un mordisco en la manguera o algo parecido

ok, echare un vistazo...tampoco suena el bip,bip, cuando abres la puerta con las luces puestas....
Volver arriba Ir abajo
Tanadyb
100 Km/h - Viajando por autovía
100 Km/h - Viajando por autovía


Fecha de inscripción : 20/10/2011
Mensajes : 308

MensajeTema: Re: GT 16V 98 no arranca...    Sáb 21 Ene 2012 - 7:56

tal vez tengas que meterle la maquina de diagnosis...ya que si el cuadro no tiene corriente, no se te encendera el check... la jodienda es la grua...
Volver arriba Ir abajo
PherMouriv
000 Km/h - Arrancando
000 Km/h - Arrancando


Fecha de inscripción : 17/01/2012
Mensajes : 17

MensajeTema: Re: GT 16V 98 no arranca...    Sáb 21 Ene 2012 - 22:44

Tanadyb escribió:
tal vez tengas que meterle la maquina de diagnosis...ya que si el cuadro no tiene corriente, no se te encendera el check... la jodienda es la grua...

El cuadro si tiene corriente, la del cinturon,la del aceite si van, la de la bateria y la Check engine no... el marcador de gasolina tambien va, y el de temperatura se dispara al infinito al poner el contacto... es raro de cojones...
Volver arriba Ir abajo
PherMouriv
000 Km/h - Arrancando
000 Km/h - Arrancando


Fecha de inscripción : 17/01/2012
Mensajes : 17

MensajeTema: Re: GT 16V 98 no arranca...    Mar 28 Feb 2012 - 8:13

Hola amigos, actualizo el tema, despues de unos problemas familiares he llevado el coche al taller... lo que imaginabamos, la centralita kaput... al final va a tener razon
VicentiuS , debi de conectar mal la bateria... no me lo puedo creer, pero tuvo que ser eso... bueno... cuando lo tenga pondre las fotos que os debo....
Volver arriba Ir abajo
VicentiuS
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 03/04/2010
Mensajes : 5620

MensajeTema: Re: GT 16V 98 no arranca...    Mar 28 Feb 2012 - 11:19

jajaja, me alegro que lo solucionaras, ante problemas sin solución siempre empiezo por lo más sencillo que lo pasamos por alto

esperamos esas fotos Wink

_________________________________________________
Pregunta común:
1- [Tienes que estar registrado y conectado para ver este vínculo]
2- [Tienes que estar registrado y conectado para ver este vínculo]

Encuestas del foro: (por favor, rellenad)
1- [Tienes que estar registrado y conectado para ver este vínculo]
2- [Tienes que estar registrado y conectado para ver este vínculo]
3- [Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
PherMouriv
000 Km/h - Arrancando
000 Km/h - Arrancando


Fecha de inscripción : 17/01/2012
Mensajes : 17

MensajeTema: Re: GT 16V 98 no arranca...    Mar 1 Mayo 2012 - 8:53

Hola de nuevo, despues del cambio de la centralita y las bobinas de arranque ya todo volvio a la normalidad...bueno , casi todo... si conecto la calefaccion, salta el fusible 16 y me quedo sin elevalunas... he desconectado el motor de la calefaccion , los dos cables... y salta igual, si desconecto el conector que da energia a ese motor ya no salta, el AC parece que funciona, se oye el compresor...pero no noto aire frio, supongo que por que falta el ventilador...

He mirado el manual, y ese fusible es del Rele del motor del ventilador... Blower Relay, he intentado encontrar la caja de ese rele..pero no hay manera...muy torpe debo ser....

He quitado la guantera del pasajero y al lado del Soplador..hay una caja negra, no se si estara dentro..no es facil de abrir... he mirado debajo del volante y nada...

Alguien me puede decir donde cojo... What a Face esta la caja de fusibles del Passenger compartment como pone el manual....lo mismo es el rele , pero no lo encuentro....

gracias y saludos
Volver arriba Ir abajo
PherMouriv
000 Km/h - Arrancando
000 Km/h - Arrancando


Fecha de inscripción : 17/01/2012
Mensajes : 17

MensajeTema: Re: GT 16V 98 no arranca...    Miér 2 Mayo 2012 - 5:36

Actualizo, ya lo encontre... en la botonera de las luces antiniebla, se saca todo y desde ahi se accede al los reles... el rele del ventilador estaba cascado, tiene una pequeña resistencia y estaba rota, no entiendo porque quemaba el fusible si no pasaba la corriente.... en fin... le he tocado la resistencia y lo he vuelto a poner a la espera de comprar otro.. la sorpresa es que ahora funciona todo... calefaccion , AC...,el rele hace contacto pero la resistencia logicamente no esta haciendo su funcion....le pondre uno nuevo...

saludos
Volver arriba Ir abajo
brutusinterruptus069
250* Km/h - Velocidad Máxima*
250* Km/h - Velocidad Máxima*
avatar

Fecha de inscripción : 08/05/2010
Mensajes : 3301

MensajeTema: Re: GT 16V 98 no arranca...    Miér 2 Mayo 2012 - 21:41

pues si que da chollo encontrar los reles!!
me alegro que ya te funcionen!!

_________________________________________________
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
recluto lobos,pincha hay:[Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
PherMouriv
000 Km/h - Arrancando
000 Km/h - Arrancando


Fecha de inscripción : 17/01/2012
Mensajes : 17

MensajeTema: Re: GT 16V 98 no arranca...    Miér 2 Mayo 2012 - 23:25

calla, calla, que como ponia en todos sitios, "Passenger Compartment Relay Box" yo entendia que debia estar en el lado del "pasajero"..., pero claro se refiere a caja de reles del compartimento de pasajeros o sea dentro del coche... casi desmonto todo el salpicadero... eso si, casi me se de memoria los esquemas electricos de la calefaccion y el AC...


Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: GT 16V 98 no arranca...    

Volver arriba Ir abajo
 
GT 16V 98 no arranca...
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Club Hyundai España :: -= El Taller =- :: - Mecánica --
Cambiar a: